Python3Tkinter

エラーが出た環境はUbuntuでpyhton3です。

import matplotlib.pyplot as plt しようとすると、python3-tkをインストールしてくださいとエラーが出てきました。

少し ...